<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"] },classes:false, events:false, timeout:1500};</script><link type="text/css" media="all" href="https://www.caymancompass.com/core/wp-content/cache/autoptimize/css/autoptimize_78f1deab55a66d2d33f3307fea273c3a.css" rel="stylesheet" /><title>Researcher aims to regrow coral | Cayman Compass</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.caymancompass.com/core/xmlrpc.php" /><meta property="og:image" content="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg" /><link rel="icon" type="image/png" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassSqareiOSBookmarklet-76x.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassSqareiOSBookmarklet-120x.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassSqareiOSBookmarklet-152x.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassSqareiOSBookmarklet-114x.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassSqareiOSBookmarklet-144x.png"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//js.hs-scripts.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cayman Compass &raquo; Feed" href="https://www.caymancompass.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cayman Compass &raquo; Comments Feed" href="https://www.caymancompass.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cayman Compass &raquo; Researcher aims to regrow coral Comments Feed" href="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caymancompass.com\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=73bec3809cd8c03bf1ab3b11e806fcda"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='jqueryuicss-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=73bec3809cd8c03bf1ab3b11e806fcda' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.caymancompass.com/core/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='Gliko-Modern-S-Italic-css'  href='https://www.caymancompass.com/core/wp-content/uploads/2019/10/Gliko-Modern-S-Italic.woff?ver=73bec3809cd8c03bf1ab3b11e806fcda' type='text/css' media='all' /><link rel='stylesheet' id='Gliko-Modern-S-Bold-Italic-css'  href='https://www.caymancompass.com/core/wp-content/uploads/2019/10/Gliko-Modern-S-Bold-Italic.woff?ver=73bec3809cd8c03bf1ab3b11e806fcda' type='text/css' media='all' /> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/pinnacle-newsletter/pinnacle_javascript.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript'>var likebtn_eh_data = {"ajaxurl":"https:\/\/www.caymancompass.com\/core\/wp-admin\/admin-ajax.php","security":"4f346be36d"};</script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.1'></script> <link rel='https://api.w.org/' href='https://www.caymancompass.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caymancompass.com/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caymancompass.com/core/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CCMI: No evidence scientists can recreate a reef' href='https://www.caymancompass.com/2019/11/20/ccmi-no-evidence-scientists-can-recreate-a-reef/' /><link rel='next' title='Man wanted in US continues fight against extradition' href='https://www.caymancompass.com/2019/11/20/man-wanted-in-us-continues-fight-against-extradition/' /><link rel='shortlink' href='https://www.caymancompass.com/?p=460610' /><link rel="alternate" type="application/json+oembed" href="https://www.caymancompass.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.caymancompass.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@cayCompass" /><meta name="twitter:creator" content="@cayCompass" /><meta name="twitter:url" content="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/" /><meta name="twitter:title" content="Researcher aims to regrow coral" /><meta name="twitter:description" content="A scientist whose methods have been heralded as a potential game-changer in the emerging field of growing corals has been recruited as part of the [...]" /><meta name="twitter:image" content="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg" /> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #0e1523;
				}
				#catapult-cookie-bar a {
					color: #c6e9ff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#00aeef;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.request_name {
				display: none !important;
			}</style> <script type="text/javascript">var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);</script>  <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.caymancompass.com\/core\/wp-admin\/","wpRestNonce":"b5263587a3","wpRestUrl":"https:\/\/www.caymancompass.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBNB99T');</script>    <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/5627643.js"></script>    <script type="text/javascript" src="https://app.adsalesgenius.com/marketing/website/main.js"></script> <script type="text/javascript">new VisitorLog(1272);</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.caymancompass.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.caymancompass.com/category/issues/",
                                "name": "Issues"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/",
                                "name": "Researcher aims to regrow coral"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-460610 single-format-standard global-block-template-16 single_template wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBNB99T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/caycompass" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cayman_compass/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cayCompass" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg' srcset='https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a><span></span><a id="register-link-mob" href="https://www.caymancompass.com/register/">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-187846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-187846"><a href="https://www.caymancompass.com/">Home</a></li><li id="menu-item-187847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-187847"><a href="https://www.caymancompass.com/cayman-news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-187848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187848"><a href="https://www.caymancompass.com/cayman-news/">Cayman News</a></li><li id="menu-item-187849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187849"><a href="https://www.caymancompass.com/business/">Business</a></li><li id="menu-item-188246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188246"><a href="https://www.caymancompass.com/weather/">Weather</a></li><li id="menu-item-188240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188240"><a href="https://www.caymancompass.com/crime-and-courts/">Crime and Courts</a></li><li id="menu-item-188245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188245"><a href="https://www.caymancompass.com/sports/">Sports</a></li><li id="menu-item-188244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188244"><a href="https://www.caymancompass.com/lifestyle/">Lifestyle</a></li><li id="menu-item-429598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429598"><a href="https://www.journal.ky">The Journal</a></li><li id="menu-item-397355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397355"><a href="https://www.caymancompass.com/video/">Video</a></li></ul></li><li id="menu-item-456046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456046"><a href="https://www.caymancompass.com/issues/">Issues<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-458002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458002"><a href="https://www.caymancompass.com/issues/port-vote-2019/">Port Vote 2019</a></li><li id="menu-item-458001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458001"><a href="https://www.caymancompass.com/issues/friday-features/">Friday Features</a></li><li id="menu-item-456066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456066"><a href="https://www.caymancompass.com/issues/sargassum/">Sargassum</a></li></ul></li><li id="menu-item-188256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188256"><a href="https://www.caymancompass.com/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-188267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188267"><a href="https://www.caymancompass.com/opinion/editorial/">Editorial</a></li><li id="menu-item-188271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188271"><a href="https://www.caymancompass.com/opinion/letters-to-the-editor/">Letters</a></li><li id="menu-item-450240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450240"><a href="https://www.caymancompass.com/category/opinion/columns/">Columns</a></li><li id="menu-item-188257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188257"><a href="https://www.caymancompass.com/opinion/cartoons/">Cartoons</a></li><li id="menu-item-188304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188304"><a href="https://www.caymancompass.com/submit-letter-to-the-editor/">Write a Letter to the Editor</a></li></ul></li><li id="menu-item-188277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188277"><a href="/events/">Calendar<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-314306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314306"><a href="/events/">Event Listings</a></li><li id="menu-item-457157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457157"><a href="https://www.caymancompass.com/notices/">Notices</a></li><li id="menu-item-315091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315091"><a href="https://www.caymancompass.com/submit-event/">Submit an Event</a></li><li id="menu-item-438349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438349"><a href="https://www.caymancompass.com/cayman-islands-public-holidays-2019/">Cayman Islands Public Holidays 2019</a></li></ul></li><li id="menu-item-373520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-373520"><a href="#">Our Brands<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-399126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399126"><a href="https://www.compassmedia.ky">All Publications</a></li><li id="menu-item-460236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460236"><a href="https://www.caymancompass.com/women-in-business/">Women In Business</a></li><li id="menu-item-373529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373529"><a href="http://caymanhealth.com/">Cayman Health</a></li><li id="menu-item-373523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373523"><a href="http://www.flava.ky">Flava</a></li><li id="menu-item-450244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450244"><a href="http://caymaniancompass.cay.newsmemory.com/?special=Hurricane+Guide">Hurricane Guide 2019</a></li><li id="menu-item-373527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373527"><a href="http://www.insideoutcayman.com">Inside Out</a></li></ul></li><li id="menu-item-188276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188276"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-188305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188305"><a href="https://www.caymancompass.com/subscribe/">Subscribe to Newsletter</a></li><li id="menu-item-188275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188275"><a href="https://www.caymancompass.com/contests/">Contests</a></li><li id="menu-item-377411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377411"><a href="https://www.caymancompass.com/view-eversion/">View eVersion and Classifieds</a></li><li id="menu-item-188280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188280"><a href="https://www.caymancompass.com/advertise-with-us-2/">Advertise With Us</a></li><li id="menu-item-371483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371483"><a target="_blank" href="https://www.caymancompass.com/updates/compass/mediakits/CaymanCompassMediaKit.pdf">Print Media Kit</a></li><li id="menu-item-389921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389921"><a href="https://www.caymancompass.com/core/wp-content/uploads/2018/09/CaymanCompassOnlineMediaKit201809.pdf">Online Media Kit</a></li><li id="menu-item-359853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359853"><a href="https://www.caymancompass.com/editorial-staff/">Editorial Staff</a></li><li id="menu-item-188281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188281"><a href="https://www.caymancompass.com/contact/">Contact Us</a></li><li id="menu-item-188303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188303"><a href="https://www.caymancompass.com/submit-a-story-idea/">Submit a Story Idea</a></li><li id="menu-item-374166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374166"><a href="https://www.caymancompass.com/online-subscriptions/">Online Subscriptions</a></li><li id="menu-item-450107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450107"><a href="https://www.caymancompass.com/request-paper-delivery/">Physical Paper Delivery</a></li><li id="menu-item-188285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188285"><a href="https://www.caymancompass.com/special-features-and-publications/">Special Features and Publications</a></li><li id="menu-item-188284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188284"><a href="https://www.caymancompass.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-188282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188282"><a href="https://www.caymancompass.com/copyright-policy/">Copyright Policy</a></li><li id="menu-item-314305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314305"><a href="https://www.caymancompass.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-380233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380233"><a href="https://www.caymancompass.com/rss-feeds-information/">RSS Feed Information</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome</span>Log into your account</div><div class="td_display_err"></div><div class="mobile-facebook-login"><div class="um um-shortcode-social" id="um-shortcode-social-381831" style="padding:;margin:!important;"><div class="um-field"><div class="um-col-alt"><div  class="um-left um-half"> <a href="https://www.caymancompass.com/login/?um_social_login=facebook&amp;um_social_login_ref=bK7H4&amp;redirect_to=https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/" title="Connect with Facebook"
 class="um-button um-alt um-button-social um-button-facebook" data-redirect-url="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"> <i class="um-faicon-facebook-square" style="margin-right: 8px;"></i> <span>Connect with Facebook</span> </a></div><div class="um-clear"></div></div></div><style type="text/css">div#um-shortcode-social-381831 div.um-field {padding: 0}
			
			div#um-shortcode-social-381831 a.um-button.um-button-social {
				font-size: 15px;
				padding: 16px 20px !important;
			}
			
			div#um-shortcode-social-381831 a.um-button.um-button-social i {
				font-size: 18px;
				width: 18px;
				top: auto;
				vertical-align: baseline !important;
				margin-right: 0;
			}
			
						
			div#um-shortcode-social-381831 div.um-field {margin:0 auto; max-width: 696px}
			
						
						
						
						
			div#um-shortcode-social-381831 a.um-button.um-button-facebook {background-color: #4267B2!important}
			div#um-shortcode-social-381831 a.um-button.um-button-facebook:hover {background-color: #365899!important}
			div#um-shortcode-social-381831 a.um-button.um-button-facebook {color: #fff!important}</style></div></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="https://www.caymancompass.com/password-reset/">Forgot password? Click here.</a></div><div class="mobile-join-button"><form action="https://www.caymancompass.com/register/"> <input type="submit" class="td-login-button td-mobile-join-button" value="JOIN" /></form></div><div class="td-login-info-text"><a href="https://www.caymancompass.com/register/">Create an account</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.caymancompass.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">80</span> <span class="td-weather-unit">F</span></div><div class="td-weather-header"><div class="td-weather-city">Cayman Islands,KY</div></div></div><div class="td_data_time"><div > Wednesday, November 20, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-188299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-188299"><a href="https://www.caymancompass.com/contact/">Contact</a></li><li id="menu-item-188302" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188302"><a href="https://www.caymancompass.com/subscribe/">Subscribe to Newsletter</a></li><li id="menu-item-384346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-384346"><a href="https://www.caymancompass.com/members/">Members</a><ul class="sub-menu"><li id="menu-item-384351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-384351"><a href="https://www.caymancompass.com/login/">Login</a></li><li id="menu-item-384347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-384347"><a href="https://www.caymancompass.com/membership-levels/">Membership Levels</a></li><li id="menu-item-384348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-384348"><a href="https://www.caymancompass.com/password-reset/">Password Reset</a></li><li id="menu-item-384349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-384349"><a href="https://www.caymancompass.com/register/">Register</a></li></ul></li><li id="menu-item-428186" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-428186"><a href="https://www.caymancompass.com/advertise-with-us-2/">Advertise</a></li><li id="menu-item-316348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316348"><a href="https://www.caymancompass.com/faq/">Help</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/caycompass" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cayman_compass/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cayCompass" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="popup-facebook-login"><div class="um um-shortcode-social" id="um-shortcode-social-381831" style="padding:;margin:!important;"><div class="um-field"><div class="um-col-alt"><div  class="um-left um-half"> <a href="https://www.caymancompass.com/login/?um_social_login=facebook&amp;um_social_login_ref=EnbPE&amp;redirect_to=https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/" title="Connect with Facebook"
 class="um-button um-alt um-button-social um-button-facebook" data-redirect-url="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"> <i class="um-faicon-facebook-square" style="margin-right: 8px;"></i> <span>Connect with Facebook</span> </a></div><div class="um-clear"></div></div></div><style type="text/css">div#um-shortcode-social-381831 div.um-field {padding: 0}
			
			div#um-shortcode-social-381831 a.um-button.um-button-social {
				font-size: 15px;
				padding: 16px 20px !important;
			}
			
			div#um-shortcode-social-381831 a.um-button.um-button-social i {
				font-size: 18px;
				width: 18px;
				top: auto;
				vertical-align: baseline !important;
				margin-right: 0;
			}
			
						
			div#um-shortcode-social-381831 div.um-field {margin:0 auto; max-width: 696px}
			
						
						
						
						
			div#um-shortcode-social-381831 a.um-button.um-button-facebook {background-color: #4267B2!important}
			div#um-shortcode-social-381831 a.um-button.um-button-facebook:hover {background-color: #365899!important}
			div#um-shortcode-social-381831 a.um-button.um-button-facebook {color: #fff!important}</style></div></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="https://www.caymancompass.com/password-reset/">Forgot password? Click here.</a></div> <a id="register-link-rh" href="https://www.caymancompass.com/register/">Create an account</a></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.caymancompass.com/"> <img class="td-retina-data" data-retina="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassLogoNew544x180.png" src="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassLogoNew-272x90.png" alt="Cayman Compass" title="Cayman Compass"/> <span class="td-visual-hidden">Cayman Compass</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5dd5cfb3c09a9_rand td_block_template_16"><div class="td-all-devices">  <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197225 = window.plc197225 || 0;
document.write('<'+'div id="placement_197225_'+plc197225+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197225, [728,90], 'placement_197225_'+opt.place, opt); }, opt: { place: plc197225++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.caymancompass.com/"> <img class="td-retina-data" data-retina="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CaymanCompassLogoWhiteNew280x96.png" src="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CaymanCompassLogoWhiteNew140x48.png" alt="Cayman Compass" title="Cayman Compass"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.caymancompass.com/"> <img class="td-retina-data" data-retina="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassLogoNew544x180.png" src="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassLogoNew-272x90.png" alt="Cayman Compass" title="Cayman Compass"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187846"><a href="https://www.caymancompass.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-187847"><a href="https://www.caymancompass.com/cayman-news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187848"><a href="https://www.caymancompass.com/cayman-news/">Cayman News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187849"><a href="https://www.caymancompass.com/business/">Business</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188246"><a href="https://www.caymancompass.com/weather/">Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188240"><a href="https://www.caymancompass.com/crime-and-courts/">Crime and Courts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188245"><a href="https://www.caymancompass.com/sports/">Sports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188244"><a href="https://www.caymancompass.com/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429598"><a href="https://www.journal.ky">The Journal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397355"><a href="https://www.caymancompass.com/video/">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-456046"><a href="https://www.caymancompass.com/issues/">Issues</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458002"><a href="https://www.caymancompass.com/issues/port-vote-2019/">Port Vote 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458001"><a href="https://www.caymancompass.com/issues/friday-features/">Friday Features</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456066"><a href="https://www.caymancompass.com/issues/sargassum/">Sargassum</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-188256"><a href="https://www.caymancompass.com/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188267"><a href="https://www.caymancompass.com/opinion/editorial/">Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188271"><a href="https://www.caymancompass.com/opinion/letters-to-the-editor/">Letters</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450240"><a href="https://www.caymancompass.com/category/opinion/columns/">Columns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188257"><a href="https://www.caymancompass.com/opinion/cartoons/">Cartoons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188304"><a href="https://www.caymancompass.com/submit-letter-to-the-editor/">Write a Letter to the Editor</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188277"><a href="/events/">Calendar</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-314306"><a href="/events/">Event Listings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457157"><a href="https://www.caymancompass.com/notices/">Notices</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-315091"><a href="https://www.caymancompass.com/submit-event/">Submit an Event</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438349"><a href="https://www.caymancompass.com/cayman-islands-public-holidays-2019/">Cayman Islands Public Holidays 2019</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-373520"><a href="#">Our Brands</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-399126"><a href="https://www.compassmedia.ky">All Publications</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-460236"><a href="https://www.caymancompass.com/women-in-business/">Women In Business</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373529"><a href="http://caymanhealth.com/">Cayman Health</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373523"><a href="http://www.flava.ky">Flava</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450244"><a href="http://caymaniancompass.cay.newsmemory.com/?special=Hurricane+Guide">Hurricane Guide 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373527"><a href="http://www.insideoutcayman.com">Inside Out</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188276"><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188305"><a href="https://www.caymancompass.com/subscribe/">Subscribe to Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188275"><a href="https://www.caymancompass.com/contests/">Contests</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-377411"><a href="https://www.caymancompass.com/view-eversion/">View eVersion and Classifieds</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188280"><a href="https://www.caymancompass.com/advertise-with-us-2/">Advertise With Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371483"><a target="_blank" href="https://www.caymancompass.com/updates/compass/mediakits/CaymanCompassMediaKit.pdf">Print Media Kit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-389921"><a href="https://www.caymancompass.com/core/wp-content/uploads/2018/09/CaymanCompassOnlineMediaKit201809.pdf">Online Media Kit</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359853"><a href="https://www.caymancompass.com/editorial-staff/">Editorial Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188281"><a href="https://www.caymancompass.com/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188303"><a href="https://www.caymancompass.com/submit-a-story-idea/">Submit a Story Idea</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-374166"><a href="https://www.caymancompass.com/online-subscriptions/">Online Subscriptions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450107"><a href="https://www.caymancompass.com/request-paper-delivery/">Physical Paper Delivery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188285"><a href="https://www.caymancompass.com/special-features-and-publications/">Special Features and Publications</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188284"><a href="https://www.caymancompass.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188282"><a href="https://www.caymancompass.com/copyright-policy/">Copyright Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-314305"><a href="https://www.caymancompass.com/terms-and-conditions/">Terms and Conditions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-380233"><a href="https://www.caymancompass.com/rss-feeds-information/">RSS Feed Information</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.caymancompass.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.caymancompass.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Issues" class="entry-crumb" href="https://www.caymancompass.com/category/issues/">Issues</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Researcher aims to regrow coral</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-460610" class="post-460610 post type-post status-publish format-standard has-post-thumbnail hentry category-issues category-port-vote tag-dr-david-vaughan tag-port-vote-2019 tag-verdant-isle" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd9933; color:#fff; border-color:#dd9933;" href="https://www.caymancompass.com/category/issues/">Issues</a></li><li class="entry-category"><a  href="https://www.caymancompass.com/category/issues/port-vote/">Port Vote</a></li></ul><header class="td-post-title"><h1 class="entry-title">Researcher aims to regrow coral</h1><p class="td-post-sub-title">Dr. David Vaughan hired by port project team</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.caymancompass.com/author/jwhittaker/">James Whittaker</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T18:39:18+00:00" >November 20, 2019</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_2_5dd5cfb3c6032" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Researcher+aims+to+regrow+coral&url=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F&via=cayCompass"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Researcher aims to regrow coral %0A%0A https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/&title=Researcher aims to regrow coral"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe0d7c1d7d3c0d1dad7c092d3dbdfc192c6dd92c0d7d5c0ddc592d1ddc0d3de94d0ddd6cb8fdac6c6c2c1889d9dc5c5c59cd1d3cbdfd3dcd1dddfc2d3c1c19cd1dddf9d8082838b9d83839d80829dc0d7c1d7d3c0d1dad7c09fd3dbdfc19fc6dd9fc0d7d5c0ddc59fd1ddc0d3de9d"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5dd5cfb3c6032"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg" data-caption="Dr. David Vaughan, left, developed a microfragmenting technique that has been shown to allow corals to grow significantly faster than they would in nature."><img width="696" height="237" class="entry-thumb td-modal-image" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222-696x237.jpg" alt="" title="DR Vaughan 222"/></a><figcaption class="wp-caption-text">Dr. David Vaughan, left, developed a microfragmenting technique that has been shown to allow corals to grow significantly faster than they would in nature.</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5dd5cfb3c78b8_rand td_block_template_16"><div id="isb_phone_advert" class="td-visible-phone">  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var elem = document.getElementById("isb_phone_advert");
var theCSSprop = window.getComputedStyle(elem,null).getPropertyValue("display");
if (theCSSprop!="none"){


if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}

var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197232 = window.plc197232 || 0;
document.write('<'+'div id="placement_197232_'+plc197232+'"></'+'div>');

AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197232, [300,250], 'placement_197232_'+opt.place, opt); }, opt: { place: plc197232++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});

}else{
}</script> </div></div><p>A scientist whose methods have been heralded as a potential game-changer in the emerging field of growing corals has been recruited as part of the mitigation plan for the cruise port.</p><p>The Verdant Isle consortium behind the $200 million construction project, which involves dredging more than 10 acres of coral reef habitat, hope the involvement of Dr. David Vaughan will help them offset some of that damage.</p><p>The Florida Keys-based scientist is known for developing a microfragmenting technique which has been shown, in lab tests, to allow corals to grow significantly faster than they would in nature.</p><p>The method differs from other coral-growing projects because it can be used for massive slow-growing corals, like mountainous star corals and brain corals, considered the building blocks of ancient reef systems. These corals typically grow at a rate of a millimetre a month.</p><p>Vaughan believes his techniques make it possible to grow these corals quickly and out-plant them to dying reefs. He said the method could be used to “reskin” a 100-year-old piece of dead brain coral with live tissue within two years. He has started a foundation, ‘Plant a Million Corals’, to help restore reef systems under threat from factors ranging from climate change and disease to marine construction.</p><h5><strong>Cayman lab</strong></h5><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5dd5cfb3c76de_rand td_block_template_16"><div class="td-all-devices in-article-lb-ad">  <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197233 = window.plc197233 || 0;
document.write('<'+'div id="placement_197233_'+plc197233+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197233, [], 'placement_197233_'+opt.place, opt); }, opt: { place: plc197233++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script> </div></div><p>Verdant Isle recently announced plans to support Vaughan to the tune of $500,000 a year to set up a lab and coral nursery in Grand Cayman. The project would be funded through income from cruise-ship passenger fees, according to TJ O’Sullivan, of Royal Caribbean, one of the partners in the consortium. Vaughan said the aim would be to have a central location near the port where people could see the work in action. He said he could work with others currently involved in coral-replanting projects in the Cayman Islands to help revive ailing reefs.</p><p>He acknowledged the partnership with a consortium whose project will impact a significant amount of coral reef habitat was an unlikely marriage.</p><figure id="attachment_460605" aria-describedby="caption-attachment-460605" style="width: 1228px" class="wp-caption aligncenter"><a href="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic.png"><img class="size-full wp-image-460605" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic.png" alt="" width="1228" height="764" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic.png 1228w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic-300x187.png 300w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic-356x220.png 356w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic-696x433.png 696w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic-1068x664.png 1068w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Regroe-Coral-Infographic-675x420.png 675w" sizes="(max-width: 1228px) 100vw, 1228px" /></a><figcaption id="caption-attachment-460605" class="wp-caption-text">Click to enlarge. &#8211; Image: Compass Media</figcaption></figure><p>But he said he believed that if the port project was going to happen, some good could come of it.</p><p>“If you came to me and said, ‘Dave, would you like to cut down a tree?’ I would say no. ‘Would you like to kill a coral?’ No. ‘Would I like to move a coral?’ Well, only if I have to.”</p><p>But he said demonstrating the effectiveness of this method on a large scale could be influential to saving reefs around the Caribbean.</p><h5><strong>High hopes</strong></h5><p>His work is getting attention in the US. While there are other efforts around the world to grow new coral, “this is easily the most promising restoration project that I am aware of”, Billy Causey, a coral expert who oversees marine sanctuaries for the National Oceanic and Atmospheric Administration, told The New York Times in 2014.</p><p>Doubts persist, however, about the feasibility of planting and regrowing coral on the scale envisaged by Verdant Isle. The Central Caribbean Marine Institute, has warned that there is little scientific research to support the idea, being promoted at recent public meetings, that the technique could be used to regrow 10 times the amount of coral removed for the pier.</p><p>On a recent trip to Grand Cayman, Vaughan explained the origin of his microfragmenting technique was a “silly mistake”.</p><p>He said he had been working, as director of the Mote Tropical Research Laboratory in Florida, to grow corals in an aquarium, when he accidentally broke a small piece of elkhorn coral into tiny fragments. The broken pieces doubled in size within a week.</p><p>Recent research suggests this acceleration in growth could be a defence mechanism corals have evolved as a response to parrotfish bites. Vaughan likens the process to “wound healing” where the injury prompts a chemical response that stimulates regrowth.</p><p>Harnessing this reaction, he says he can break up and regrow multiple fragments from the same ‘parent’ in just a few months.</p><p>By out-planting 50 of these onto a dead chunk of coral, “like a pepperoni pizza” &#8211; he said he can effectively regrow a coral the size of a kitchen table in a few years.</p><p>As the coral pieces grow, they reconnect with each other, effectively reskinning the dead coral with live tissue.</p><p>Because they are from the same parent, the fragments recognise and fuse with each other.</p><p>“We are putting new live tissue in little pieces like a jigsaw puzzle that will reform into however-many-year-old coral and, yes, we think they are going to start acting like adult corals,” he said.</p><div class="likebtn_container" style="clear:both;"><span class="likebtn-wrapper"  data-identifier="post_460610"  data-site_id="5a6f97366fd08b0f18563396"  data-theme="custom"  data-icon_l="thmb4-u"  data-icon_d="thmb4-d"  data-icon_size="24"  data-icon_l_c_v="#00aeef"  data-icon_d_c_v="#00aeef"  data-counter_l_c="#222222"  data-counter_d_c="#222222"  data-bg_c="rgba(250,250,250,0)"  data-bg_c_v="rgba(250,250,250,0)"  data-brdr_c="rgba(255,255,255,0)"  data-f_size="14"  data-f_family="Georgia"  data-counter_fs="b"  data-show_like_label="false"  data-share_enabled="false"  data-voting_cancelable="false"  data-tooltip_enabled="false"  data-white_label="true"  data-popup_disabled="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"  data-item_title="Researcher aims to regrow coral"  data-item_image="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg"  data-item_date="2019-11-20T18:39:18-05:00"  data-engine="WordPress"  data-plugin_v="2.6.22"  data-prx="https://www.caymancompass.com/core/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5dd5cfb3c7a44_rand td_block_template_16"><div class="td-all-devices">  <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197234 = window.plc197234 || 0;
document.write('<'+'div id="placement_197234_'+plc197234+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197234, [696,86], 'placement_197234_'+opt.place, opt); }, opt: { place: plc197234++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TOPICS</span></li><li><a href="https://www.caymancompass.com/tag/dr-david-vaughan/">Dr. David Vaughan</a></li><li><a href="https://www.caymancompass.com/tag/port-vote-2019/">Port Vote 2019</a></li><li><a href="https://www.caymancompass.com/tag/verdant-isle/">Verdant Isle</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_6_5dd5cfb3c7d25" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Researcher+aims+to+regrow+coral&url=https%3A%2F%2Fwww.caymancompass.com%2F2019%2F11%2F20%2Fresearcher-aims-to-regrow-coral%2F&via=cayCompass"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Researcher aims to regrow coral %0A%0A https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/&title=Researcher aims to regrow coral"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1dee9ffe9edfeefe4e9feacede5e1ffacf8e3acfee9ebfee3fbacefe3feede0aaeee3e8f5b1e4f8f8fcffb6a3a3fbfbfba2efedf5e1ede2efe3e1fcedffffa2efe3e1a3bebcbdb5a3bdbda3bebca3fee9ffe9edfeefe4e9fea1ede5e1ffa1f8e3a1fee9ebfee3fba1efe3feede0a3"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_6_5dd5cfb3c7d25"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.caymancompass.com/2019/11/20/ccmi-no-evidence-scientists-can-recreate-a-reef/">CCMI: No evidence scientists can recreate a reef</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.caymancompass.com/2019/11/20/man-wanted-in-us-continues-fight-against-extradition/">Man wanted in US continues fight against extradition</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.caymancompass.com/author/jwhittaker/">James Whittaker</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="James Whittaker"></span><meta itemprop="datePublished" content="2019-11-20T18:39:18+00:00"><meta itemprop="dateModified" content="2019-11-20T18:43:02-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.caymancompass.com/2019/11/20/researcher-aims-to-regrow-coral/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CompassLogoNew-272x90.png"></span><meta itemprop="name" content="Cayman Compass"></span><meta itemprop="headline " content="Researcher aims to regrow coral"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.caymancompass.com/core/wp-content/uploads/2019/11/DR-Vaughan-222.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="870"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_7_5dd5cfb3c8664_rand td_with_ajax_pagination td-pb-border-top td_block_template_16"  data-td-block-uid="td_uid_7_5dd5cfb3c8664" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_7_5dd5cfb3c8664 = new tdBlock();
block_td_uid_7_5dd5cfb3c8664.id = "td_uid_7_5dd5cfb3c8664";
block_td_uid_7_5dd5cfb3c8664.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5dd5cfb3c8664_rand","td_column_number":3,"live_filter_cur_post_id":460610,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5dd5cfb3c8664_rand","tdc_css_class_style":"td_uid_7_5dd5cfb3c8664_rand_style"}';
block_td_uid_7_5dd5cfb3c8664.td_column_number = "3";
block_td_uid_7_5dd5cfb3c8664.block_type = "td_block_related_posts";
block_td_uid_7_5dd5cfb3c8664.post_count = "3";
block_td_uid_7_5dd5cfb3c8664.found_posts = "36";
block_td_uid_7_5dd5cfb3c8664.header_color = "";
block_td_uid_7_5dd5cfb3c8664.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dd5cfb3c8664.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_5dd5cfb3c8664);</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5dd5cfb3ca5a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5dd5cfb3c8664" href="#">Related articles</a><a id="td_uid_9_5dd5cfb3ca5a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5dd5cfb3c8664" href="#">More from this author</a></h4><div id=td_uid_7_5dd5cfb3c8664 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/20/ccmi-no-evidence-scientists-can-recreate-a-reef/" rel="bookmark" class="td-image-wrap" title="CCMI: No evidence scientists can recreate a reef"><img width="218" height="150" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Cruise-Berth-Show-2018-42-1-218x150.jpg" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Cruise-Berth-Show-2018-42-1-218x150.jpg 218w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Cruise-Berth-Show-2018-42-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCMI: No evidence scientists can recreate a reef"/></a></div> <a href="https://www.caymancompass.com/category/issues/" class="td-post-category">Issues</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/20/ccmi-no-evidence-scientists-can-recreate-a-reef/" rel="bookmark" title="CCMI: No evidence scientists can recreate a reef">CCMI: No evidence scientists can recreate a reef</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/18/scientists-urge-caution-over-coral-relocation/" rel="bookmark" class="td-image-wrap" title="Scientists urge caution over coral relocation"><img width="218" height="150" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/untitled-9479-218x150.jpg" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/11/untitled-9479-218x150.jpg 218w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/untitled-9479-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scientists urge caution over coral relocation"/></a></div> <a href="https://www.caymancompass.com/category/issues/" class="td-post-category">Issues</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/18/scientists-urge-caution-over-coral-relocation/" rel="bookmark" title="Scientists urge caution over coral relocation">Scientists urge caution over coral relocation</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/18/jamaica-environmentalists-highlight-falmouth-failure/" rel="bookmark" class="td-image-wrap" title="Jamaica environmentalists highlight Falmouth ‘failure’"><img width="218" height="150" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/shutterstock_305150525-218x150.jpg" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/11/shutterstock_305150525-218x150.jpg 218w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/shutterstock_305150525-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jamaica environmentalists highlight Falmouth ‘failure’"/></a></div> <a href="https://www.caymancompass.com/category/issues/" class="td-post-category">Issues</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/18/jamaica-environmentalists-highlight-falmouth-failure/" rel="bookmark" title="Jamaica environmentalists highlight Falmouth ‘failure’">Jamaica environmentalists highlight Falmouth ‘failure’</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dd5cfb3c8664" data-td_block_id="td_uid_7_5dd5cfb3c8664"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dd5cfb3c8664" data-td_block_id="td_uid_7_5dd5cfb3c8664"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/20/researcher-aims-to-regrow-coral/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5dd5cfb3cc300_rand td_block_template_16"><span class="td-adspot-title">- Advertisement -</span><div id="isb_desktop_advert" class="td-visible-desktop sidebar-ad-compass-fix">  <script type="text/javascript">var elem = document.getElementById("isb_desktop_advert");
var theCSSprop = window.getComputedStyle(elem,null).getPropertyValue("display");

if (theCSSprop!="none"){


if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}

var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197232 = window.plc197232 || 0;
document.write('<'+'div id="placement_197232_'+plc197232+'"></'+'div>');

AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197232, [300,250], 'placement_197232_'+opt.place, opt); }, opt: { place: plc197232++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});

}else{
}</script> </div><div id="isb_tablet_portrait_advert" class="td-visible-tablet-portrait sidebar-ad-compass-fix">  <script type="text/javascript">var elem = document.getElementById("isb_tablet_portrait_advert");
var theCSSprop = window.getComputedStyle(elem,null).getPropertyValue("display");
if (theCSSprop!="none"){


if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}

var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197232 = window.plc197232 || 0;
document.write('<'+'div id="placement_197232_'+plc197232+'"></'+'div>');

AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197232, [300,250], 'placement_197232_'+opt.place, opt); }, opt: { place: plc197232++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});


}else{

}</script> </div><div id="isb_tablet_landscape_advert" class="td-visible-tablet-landscape sidebar-ad-compass-fix">  <script type="text/javascript">var elem = document.getElementById("isb_tablet_landscape_advert");
var theCSSprop = window.getComputedStyle(elem,null).getPropertyValue("display");
if (theCSSprop!="none"){


if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}

var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc197232 = window.plc197232 || 0;
document.write('<'+'div id="placement_197232_'+plc197232+'"></'+'div>');

AdButler.ads.push({handler: function(opt){ AdButler.register(165413, 197232, [300,250], 'placement_197232_'+opt.place, opt); }, opt: { place: plc197232++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});

}else{
}</script> </div></div><aside class="td_block_template_16 widget widget_text"><div class="textwidget"><div class="td_block_social_counter newsletter-addon newsletter-sidebar"><div class="td_social_type td-pb-margin-side td-social-newsletter"><div class="td-social-box"><div class="td-sp td-sp-newsletter"><i class="td-icon-mail"></i></div><span class="td_social_button"><a href="https://www.caymancompass.com/subscribe/" target="_blank" rel="noopener noreferrer">SUBSCRIBE TO<span class="sublongtext"> THE COMPASS</span> NEWSLETTER</a></span></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5dd5cfb3cc698_rand td_with_ajax_pagination td-pb-border-top td_block_template_16 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5dd5cfb3cc698" ><script>var block_td_uid_11_5dd5cfb3cc698 = new tdBlock();
block_td_uid_11_5dd5cfb3cc698.id = "td_uid_11_5dd5cfb3cc698";
block_td_uid_11_5dd5cfb3cc698.atts = '{"custom_title":"This week","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5dd5cfb3cc698_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5dd5cfb3cc698_rand","tdc_css_class_style":"td_uid_11_5dd5cfb3cc698_rand_style"}';
block_td_uid_11_5dd5cfb3cc698.td_column_number = "1";
block_td_uid_11_5dd5cfb3cc698.block_type = "td_block_7";
block_td_uid_11_5dd5cfb3cc698.post_count = "3";
block_td_uid_11_5dd5cfb3cc698.found_posts = "124";
block_td_uid_11_5dd5cfb3cc698.header_color = "";
block_td_uid_11_5dd5cfb3cc698.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dd5cfb3cc698.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_11_5dd5cfb3cc698);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">This week</span></h4></div><div id=td_uid_11_5dd5cfb3cc698 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/18/cayman-swimmers-compete-in-mike-lockwood-memorial/" rel="bookmark" class="td-image-wrap" title="Cayman swimmers compete in Mike Lockwood Memorial"><img width="100" height="70" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Lockwood-Meet-100x70.jpg" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/11/Lockwood-Meet-100x70.jpg 100w, https://www.caymancompass.com/core/wp-content/uploads/2019/11/Lockwood-Meet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cayman swimmers compete in Mike Lockwood Memorial"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/18/cayman-swimmers-compete-in-mike-lockwood-memorial/" rel="bookmark" title="Cayman swimmers compete in Mike Lockwood Memorial">Cayman swimmers compete in Mike Lockwood Memorial</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T17:17:12+00:00" >November 18, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/19/uk-election-delays-jmc/" rel="bookmark" class="td-image-wrap" title="UK election delays JMC"><img width="100" height="70" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/06/Pre-JMC-meeting1-1-100x70.jpg" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/06/Pre-JMC-meeting1-1-100x70.jpg 100w, https://www.caymancompass.com/core/wp-content/uploads/2019/06/Pre-JMC-meeting1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UK election delays JMC"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/19/uk-election-delays-jmc/" rel="bookmark" title="UK election delays JMC">UK election delays JMC</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T17:03:12+00:00" >November 19, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.caymancompass.com/2019/11/13/briggs-i-donated-to-save-reefs-not-the-tender-business/" rel="bookmark" class="td-image-wrap" title="Briggs: I donated to save reefs, not the tender business"><img width="100" height="70" class="entry-thumb" src="https://www.caymancompass.com/core/wp-content/uploads/2019/10/issues-port-vote-2-100x70.png" srcset="https://www.caymancompass.com/core/wp-content/uploads/2019/10/issues-port-vote-2-100x70.png 100w, https://www.caymancompass.com/core/wp-content/uploads/2019/10/issues-port-vote-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Briggs: I donated to save reefs, not the tender business"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.caymancompass.com/2019/11/13/briggs-i-donated-to-save-reefs-not-the-tender-business/" rel="bookmark" title="Briggs: I donated to save reefs, not the tender business">Briggs: I donated to save reefs, not the tender business</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T19:45:51+00:00" >November 13, 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dd5cfb3cc698" data-td_block_id="td_uid_11_5dd5cfb3cc698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5dd5cfb3cc698" data-td_block_id="td_uid_11_5dd5cfb3cc698"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.caymancompass.com/"><img class="td-retina-data" src="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CaymanCompassLogoWhiteNew140x48.png" data-retina="https://www.caymancompass.com/core/wp-content/uploads/2019/10/CaymanCompassLogoWhiteNew280x96.png" alt="Cayman Compass" title="Cayman Compass | Cayman Islands\' news leader." width="140" /></a></div><div class="footer-text-wrap">Cayman Compass is the Cayman Islands' most trusted news website. We provide you with the latest breaking news from the Cayman Islands, as well as other parts of the Caribbean.</div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/caycompass" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cayman_compass/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cayCompass" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.compass-media-footer-links {
	font-family: 'Open Sans', Arial, Helvetica, sans-serif !important;
	color: #fff !important;
	width: 100%;
	text-align: center;
}
.compass-media-footer-heading {
	width: 100%;
	text-align: center;
    border-bottom: 1px solid #fff; 
    line-height: 1px;
    margin: 10px 0 20px; 
}
.compass-media-footer-heading span {
	padding: 0 20px;
	background-color: #0e1523; 
	font-weight: bold;
    font-family: 'Open Sans', Arial, Helvetica, sans-serif !important;
	font-size: 10px;
}
.compass-media-footer-links a, .compass-media-footer-heading a {
  color: #fff !important;
  text-decoration: none;
}
.compass-link-item {
  display: inline-block;
  vertical-align: top;
  width: 10%;
  min-width: 93px;
  margin-bottom: 20px;
}
.compass-link-icon {
	width: 60px;
	height: 60px;
	margin: 0 auto;
}
.compass-link-text h6 {
  text-align: center;
  text-transform: uppercase;
  font-size: 9px !important;
  margin: 0;
  color: #fff !important;
  line-height: 10px !important;
}
.sprite-compass-media-icon-christmas-catalog, .sprite-compass-media-icon-christmascatalog, .sprite-compass-media-icon-whot, .sprite-compass-media-icon-cfr, .sprite-compass-media-icon-compass, 
.sprite-compass-media-icon-flava, .sprite-compass-media-icon-gcm, .sprite-compass-media-icon-health, .sprite-compass-media-icon-insideout, .sprite-compass-media-icon-journal, 
.sprite-compass-media-icon-keytocayman, .sprite-compass-media-icon-map
{ display: inline-block; background: url('/core/wp-content/uploads/footer-icons/footer-icons.png') no-repeat; overflow: hidden; text-indent: -9999px; text-align: left; }
 
.sprite-compass-media-icon-christmas-catalog { background-position: -10px -0px; width: 50px; height: 50px; }
.sprite-compass-media-icon-christmascatalog { background-position: -70px -0px; width: 50px; height: 50px; }
.sprite-compass-media-icon-whot { background-position: -130px -0px; width: 50px; height: 50px; }
.sprite-compass-media-icon-cfr { background-position: -10px -60px; width: 50px; height: 50px; }
.sprite-compass-media-icon-compass { background-position: -70px -60px; width: 50px; height: 50px; }
.sprite-compass-media-icon-flava { background-position: -130px -60px; width: 50px; height: 50px; }
.sprite-compass-media-icon-gcm { background-position: -10px -120px; width: 50px; height: 50px; }
.sprite-compass-media-icon-health { background-position: -70px -120px; width: 50px; height: 50px; }
.sprite-compass-media-icon-insideout { background-position: -130px -120px; width: 50px; height: 50px; }
.sprite-compass-media-icon-journal { background-position: -10px -180px; width: 50px; height: 50px; }
.sprite-compass-media-icon-keytocayman { background-position: -70px -180px; width: 50px; height: 50px; }
.sprite-compass-media-icon-map { background-position: -130px -180px; width: 50px; height: 50px; }</style><div class="compass-media-footer-links"><div class="compass-links-heading-container"><h6 class="compass-media-footer-heading"><a href="https://www.compassmedia.ky" target="_blank" rel="noopener noreferrer"><span>Compass Media Ltd. Brands</span></a></h6></div><div class="compass-link-item"><div class="compass-link-icon"> <a href="https://www.caymancompass.com/" target="_blank" rel="noopener noreferrer"><div class="sprite-compass-media-icon-compass"></div></a></div><div class="compass-link-text"> <a href="https://www.caymancompass.com/" target="_blank" rel="noopener noreferrer"><h6>Cayman Compass</h6></a></div></div><div class="compass-link-item"><div class="compass-link-icon"> <a href="https://www.caymanhealth.com/" target="_blank" rel="noopener noreferrer"><div class="sprite-compass-media-icon-health"></div></a></div><div class="compass-link-text"> <a href="https://www.caymanhealth.com/" target="_blank" rel="noopener noreferrer"><h6>Cayman Health</h6></a></div></div><div class="compass-link-item"><div class="compass-link-icon"> <a href="https://www.flava.ky/" target="_blank" rel="noopener noreferrer"><div class="sprite-compass-media-icon-flava"></div></a></div><div class="compass-link-text"> <a href="https://www.flava.ky/" target="_blank" rel="noopener noreferrer"><h6>Flava</h6></a></div></div><div class="compass-link-item"><div class="compass-link-icon"> <a href="https://www.insideoutcayman.com/" target="_blank" rel="noopener noreferrer"><div class="sprite-compass-media-icon-insideout"></div></a></div><div class="compass-link-text"> <a href="https://www.insideoutcayman.com/" target="_blank" rel="noopener noreferrer"><h6>Inside Out</h6></a></div></div></div></div></aside></div></div></div></div></div>  <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script> <div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <style type="text/css" media="screen">/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* ADJUST FONT SIZE ON HOME PAGE FEATURES */
.td-grid-style-1 .td-big-thumb .entry-title {
  line-height: 32px !important;
}
/*  Trending Now align left and right  */
.td-trending-now-wrapper {
 padding-left: 24px !important;
}
.td-trending-now-wrapper .td-next-prev-wrap {
  right: 24px !important;
}
/* TRENDING NOW font adjust */
.td-trending-now-title {
  padding: 4px 12px;
}
.td-trending-now-wrapper {
    height: 29px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* PUT LOGIN BACK INTO MOBILE MENU */
.td-header-top-menu-full, .td-header-sp-top-menu {
display: block !important;
}
.menu-top-container, .td-header-sp-top-widget {
display: none !important;
}
.td-header-wrap .td-header-main-menu {
    background-color: #00aeef !important;
}


}</style> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/um-social-login/assets/js/um-facebook-fix.min.js?ver=2.2.0'></script> <script type='text/javascript'>var ctcc_vars = {"expiry":"90","method":"","version":"1"};</script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script> <script type='text/javascript'>var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.17.2"};</script> <script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5627643.js?integration=WordPress'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/comment-reply.min.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>var _wpUtilSettings = {"ajax":{"url":"\/core\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/wp-util.min.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.caymancompass.com/core/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.caymancompass.com/core/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.caymancompass.com/core/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.caymancompass.com/core/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.1'></script> <script type='text/javascript'>var um_scripts = {"nonce":"6341da3928"};</script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/dropdown.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/dist/hooks.min.js?ver=2.6.0'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.1'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-includes/js/wp-embed.min.js?ver=73bec3809cd8c03bf1ab3b11e806fcda'></script> <script type='text/javascript' src='https://www.caymancompass.com/core/wp-content/plugins/um-social-login/assets/js/um-social-connect.min.js?ver=2.2.0'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cayman Islands,KY","api_location":"Cayman Islands","api_language":"en","api_key":"ae21a97d3f26a55d9b4e4d46d5846297","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[26.699999999999999289457264239899814128875732421875,80],"today_humidity":66,"today_wind_speed":[7.20000000000000017763568394002504646778106689453125,4.4000000000000003552713678800500929355621337890625],"today_min":[26.699999999999999289457264239899814128875732421875,80],"today_max":[26.699999999999999289457264239899814128875732421875,80],"today_clouds":9,"current_unit":1,"forecast":[{"timestamp":1574294400,"day_name":"Thu","day_temp":[27,80],"owm_day_index":0},{"timestamp":1574380800,"day_name":"Fri","day_temp":[27,80],"owm_day_index":8},{"timestamp":1574467200,"day_name":"Sat","day_temp":[27,80],"owm_day_index":16},{"timestamp":1574553600,"day_name":"Sun","day_temp":[27,81],"owm_day_index":24},{"timestamp":1574640000,"day_name":"Mon","day_temp":[27,81],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.caymancompass.com/core/wp-content/themes/newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.caymancompass.com/core/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 700 ) {
									ctccCloseNotification();
								}
							});	
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.caymancompass.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">CLOSE</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5dd5cfb437fae"></textarea><div id="td_live_css_uid_1_5dd5cfb437fae" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dd5cfb437fae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dd5cfb437fae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> </body></html>
<!-- Dynamic page generated in 1.070 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-20 18:43:48 -->

<!-- Compression = gzip -->